RubyGems Navigation menu

berkshelf-vagrant 的反向依赖 Latest version of the following gems require berkshelf-vagrant

下载总次数 22,511

这个版本 6,188

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Apache 2.0

需要的 Ruby 版本: >= 1.9.1

相关链接: