RubyGems Navigation menu

bigamy 0.2.2

Have associations between ActiveRecord objects and MongoMapper documents

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.2.2 - July 06, 2010 (9.5 KB)
  2. 0.2.1 - July 06, 2010 (9.5 KB)
  3. 0.2.0 - June 30, 2010 (9.0 KB)
  4. 0.1.2 - June 30, 2010 (9.0 KB)
  5. 0.1.1 - June 30, 2010 (8.5 KB)
显示所有版本 (共 6 个)

Development 依赖 (6):

active_record >= 2.3.5
factory_girl = 1.3.1
mocha = 0.9.8
mongo_mapper = 0.8.2
ruby-debug = 0.10.3
shoulda = 2.11.0

业主:

作者:

  • Ryan Angilly

SHA 256 校验和:

734b8cfdc378f0a7bf846a36496efcfef3bc0acffa6467c62842b14b449c85bb

下载总量 27,774

这个版本 5,426

许可:

需要的 Ruby 版本:

链接: