RubyGems Navigation menu

bixby-auth 0.1.1

Bixby API Auth library for both clients and servers

バージョン履歴:

  1. 0.1.1 - November 21, 2014 (25KB)
  2. 0.1.0 - November 20, 2014 (25KB)

Development依存性 (19):

  • activeresource >= 0
  • amatch >= 0
  • bixby-common ~> 0.4
  • bundler ~> 1.0
  • curb ~> 0.8.1
  • httpi >= 0
  • jeweler ~> 2.0.1
  • micron >= 0
  • oj >= 0
  • pry ~> 0.10
  • rails >= 0
  • rake ~> 10.3
  • rb-fchange >= 0
  • rb-fsevent >= 0
  • rb-inotify >= 0
  • rest-client ~> 1.6.0
  • rspec >= 0
  • yard ~> 0.7
  • test_guard >= 0

    オーナー:

    作者:

    • Chetan Sarva

    SHA 256チェックサム:

    1fafa221be2a0e3df8d8cb2933e3c9f45429a032bfa9fbd0c765aeacee2bdcee

    累計ダウンロード数 4,557

    現行バージョン 2,744

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    MIT

    必要Rubyバージョン: >= 0

    リンク集: