RubyGems Navigation menu

Reverse dependencies for blacklight-locale_picker Latest version of the following gems require blacklight-locale_picker

Total downloads 5,939

For this version 461

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 2.5.0

Links: