RubyGems Navigation menu

Reverse dependencies for blazy-rails Latest version of the following gems require blazy-rails

Total downloads 32,185

For this version 32,185

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: