RubyGems Navigation menu

bluepillの被依存性 Latest version of the following gems require bluepill