RubyGems Navigation menu

blur 1.8.6

An event-driven IRC-framework for Ruby.

Versions:

  1. 1.8.6 - January 11, 2016 (21.5 KB)
  2. 1.8.5 - January 10, 2016 (21 KB)
  3. 1.7.3 - August 2, 2013 (17 KB)
  4. 1.7.2.1 - June 2, 2013 (16.5 KB)
  5. 1.7.1 - February 3, 2012 (15.5 KB)
Show all versions (15 total)

Authors:

  • Mikkel Kroman

Owners:

093d9ee83779122892ca58fea8886736

SHA 256 checksum:

550f77ede6dbf1fcbe9db7cb58efa2870f970d2930c96a68e6303532437f5fd7

Total downloads 25,029

For this version 450

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 1.9.1

Links: