RubyGems Navigation menu

boletosimples 2.1.0

Boleto Simples API wrapper.

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 2.1.0 - May 16, 2022 (81 KB)
  2. 2.0.0 - February 22, 2022 (80 KB)
  3. 1.0.4 - May 18, 2021 (78 KB)
  4. 1.0.3 - April 20, 2021 (78 KB)
  5. 1.0.2 - April 16, 2021 (77,5 KB)
Mostrar todas as versões (26)

Runtime Dependencies (3):

her ~> 1.1

Donos:

Pushed by:

Autores:

  • Kivanio Barbosa, Rafael Lima, Thiago Belem

SHA 256 checksum:

028a4327241d81c39aa86992a1930cb42814af8d20a4a051925a5db2f8dc3052

Total de downloads 100.304

Desta versão 19.311

Licenças:

N/A

Versão Requerida do Ruby: >= 0

New versions require MFA: true

Version published with MFA: true

Links: