RubyGems Navigation menu

bootstrap-datepicker-rails 1.6.4.1

A date picker for Twitter Bootstrap

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 1.10.0.1 - May 20, 2023 (43,5 KB)
  2. 1.9.0.1 - January 27, 2020 (43 KB)
  3. 1.8.0.1 - March 30, 2018 (42,5 KB)
  4. 1.7.1.1 - August 25, 2017 (42 KB)
  5. 1.6.4.1 - August 17, 2016 (38,5 KB)
Mostrar todas as versões (82)

Runtime Dependencies (1):

railties >= 3.0

Development Dependencies (4):

bundler >= 1.0
json >= 0
pry >= 0
rake >= 0

Donos:

Autores:

  • Gonzalo Rodríguez-Baltanás Díaz

SHA 256 checksum:

01e6225d06695bb4777c77a5f74abf0d8d99655311f68552ee2ce1c1c6b4389b

Total de downloads 11.008.724

Desta versão 2.057.330

Licença:

MIT

Versão Requerida do Ruby: >= 0

Links: