RubyGems Navigation menu

bootstrap-datepicker-rails 1.9.0.1

A date picker for Twitter Bootstrap

Versiones:

  1. 1.9.0.1 - January 27, 2020 (40 KB)
  2. 1.8.0.1 - March 30, 2018 (40 KB)
  3. 1.7.1.1 - August 25, 2017 (40 KB)
  4. 1.6.4.1 - August 17, 2016 (40 KB)
  5. 1.6.1.1 - May 16, 2016 (40 KB)
Mostrar todas las versiones (81 total)

dependencias de Runtime (1):

  • railties >= 3.0
  • dependencias de Development (4):

  • bundler >= 1.0
  • json >= 0
  • pry >= 0
  • rake >= 0
  • Propietarios:

    Subida por:

    Autores:

    • Gonzalo Rodríguez-Baltanás Díaz

    SHA 256 checksum:

    65c41807fd6962cc6c66665132a7238664f31ecd62c52284743e3bb34367c87e

    Total de descargas 5.377.510

    Para esta versión 206.640

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: