RubyGems Navigation menu

bootstrap-wysihtml5-rails 0.2.10

A wysiwyg text editor for Twitter Bootstrap

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.3.3.8 - February 11, 2016 (186 KB)
  2. 0.3.3.7 - April 23, 2015 (185 KB)
  3. 0.3.3.6 - February 20, 2015 (184 KB)
  4. 0.3.3.5 - February 20, 2015 (184 KB)
  5. 0.3.3.4 - February 03, 2015 (72 KB)
  6. 0.2.10 - June 04, 2012 (81.5 KB)
Show all versions (49 total)

Runtime Dependencies (1):

railties >= 3.0

Development Dependencies (2):

bundler >= 1.0
rake >= 0

Owners:

Authors:

  • Gonzalo Rodríguez-Baltanás Díaz

SHA 256 checksum:

0f4b8b77baa0bef24cf51e420ffe98335f7a325a19aa769a5b505f2ed77ab279

Total downloads 2,873,895

For this version 5,312

Licenses:

N/A

Required Ruby Version: None

Links: