RubyGems Navigation menu

bootstrap-wysihtml5-rails 0.2.6

A wysiwyg text editor for Twitter Bootstrap

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 0.3.3.8 - February 11, 2016 (186 ko)
  2. 0.3.3.7 - April 23, 2015 (185 ko)
  3. 0.3.3.6 - February 20, 2015 (184 ko)
  4. 0.3.3.5 - February 20, 2015 (184 ko)
  5. 0.3.3.4 - February 03, 2015 (72 ko)
  6. 0.2.6 - April 09, 2012 (81,5 ko)
Voir toutes les versions (49)

Dépendances de Runtime (1):

railties >= 3.0

Dépendances de Development (2):

bundler >= 1.0
rake >= 0

Propriétaires:

Auteurs:

  • Gonzalo Rodríguez-Baltanás Díaz

Total de contrôle SHA 256:

614aa410fc9759d304d39c89670327b9cb213dab6fa8b4d96f63abb0285dbcc5

Total de téléchargements 2 905 749

Pour cette version 4 115

License:

aucune

Version de Ruby requise: None

Liens: