RubyGems Navigation menu

bootstrap-wysihtml5-rails 0.3.1.11

A wysiwyg text editor for Twitter Bootstrap

Versions:

  1. 0.3.3.7 - April 23, 2015 (185 KB)
  2. 0.3.3.6 - February 20, 2015 (184 KB)
  3. 0.3.3.5 - February 20, 2015 (184 KB)
  4. 0.3.3.4 - February 3, 2015 (72 KB)
  5. 0.3.3.3 - February 3, 2015 (71.5 KB)
Show all versions (48 total)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Gonzalo Rodríguez-Baltanás Díaz

Owners:

9642e8bd2c0a4aa406f0d856cde7a6f2

Sha 256 checksum:

ea27c7fb43f49224a9b7c82380a1f3cef80ba0649c119b99a3cfec715a72bcf6

Total downloads 245,470

For this version 1,978

Show all versions (48 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: