RubyGems Navigation menu

bootstrap-wysihtml5-rails 0.3.3.8

A wysiwyg text editor for Bootstrap

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 0.3.3.8 - February 11, 2016 (186 ko)
  2. 0.3.3.7 - April 23, 2015 (185 ko)
  3. 0.3.3.6 - February 20, 2015 (184 ko)
  4. 0.3.3.5 - February 20, 2015 (184 ko)
  5. 0.3.3.4 - February 03, 2015 (72 ko)
Voir toutes les versions (49)

Dépendances de Runtime (1):

railties >= 3.0

Dépendances de Development (2):

bundler >= 1.0
rake >= 0

Propriétaires:

Auteurs:

  • Gonzalo Rodríguez-Baltanás Díaz

Total de contrôle SHA 256:

f982b02c1e966c1898987db954d5cf0257c68ba122cee6e5c2818ff40625c521

Total de téléchargements 2 871 668

Pour cette version 1 990 738

License:

MIT

Version de Ruby requise: >= 0

Liens: