RubyGems Navigation menu

bootstrap3-kaminari-views 0.0.1

Bootstrap-ify pagination with Kaminari - Compatible with Bootstrap 3.x

Versions:

  1. 0.0.1 - November 12, 2013 (6.5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • WilliamZang

Owners:

Bd92251094208551ac97db8b08d27e28

Sha 256 checksum:

1b4e7eaaeb85e9019340c4a2b7a8a75386a2a7efcf0eb3facf4fceabd59754cf

Total downloads 906

For this version 906

Required Ruby Version: None

Licenses:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: