RubyGems Navigation menu

Dependencias inversas para bootstrap_widgets Latest version of the following gems require bootstrap_widgets

Total de descargas 6.801

Para esta versión 2.049

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: