RubyGems Navigation menu

bootstrap_widgets 1.0.1

Add text and graph bootstrap-widgets for a dashboard, rendered with Bootstrap

版本列表:

  1. 1.0.3 - July 11, 2014 (57.0 KB)
  2. 1.0.2 - June 20, 2014 (56.5 KB)
  3. 1.0.1 - May 30, 2014 (55.0 KB)
  4. 1.0 - May 29, 2014 (55.0 KB)

Runtime 依赖关系 (5):

  • bootstrap-sass >= 3.1.1, ~> 3.1.1
  • coffee-rails >= 4.0.0, ~> 4.0.0
  • jquery-rails >= 3.1.0, ~> 3.1.0
  • rails >= 4.0.4, ~> 4.0.4
  • sass-rails >= 4.0.0, ~> 4.0.0
  • Development 依赖关系 (7):

    所有者:

    作者:

    • Julian Nadeau

    SHA 256 checksum:

    d3e5f306c4266dfed5e45d58222c2990e16e84bf7ad6190a5a1f2a18dbbc79ee

    下载总次数 6,749

    这个版本 1,623

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: