RubyGems Navigation menu

bottled_decorators 0.1.5

This gem provides a class to be the base for decorators and a generator to easily create them.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.1.5 - April 21, 2017 (11.5 KB)
  2. 0.1.5.beta.1 - April 21, 2017 (11.5 KB)
  3. 0.1.4 - February 06, 2017 (9.0 KB)
  4. 0.1.3 - January 18, 2017 (8.5 KB)
  5. 0.1.2 - January 17, 2017 (8.5 KB)
显示所有版本 (共 7 个)

Development 依赖 (4):

bundler ~> 1.13
railties >= 0
rake ~> 12.0
rspec ~> 3.0

业主:

作者:

  • John_Hayes-Reed

SHA 256 校验和:

c2df25a1f85639a4be04c07ab9cb46aaa5ae9d6e6ae36305c3a711b30d612213

下载总量 14,018

这个版本 2,531

许可:

MIT

需要的 Ruby 版本: >= 0

链接: