RubyGems Navigation menu

bowline 0.9.4

Ruby/JS GUI framework

版本列表:

  1. 0.9.4 - September 24, 2010 (258.5 KB)
  2. 0.9.3 - May 27, 2010 (258.5 KB)
  3. 0.9.2 - May 22, 2010 (258.5 KB)
  4. 0.9.1 - May 21, 2010 (258.5 KB)
  5. 0.6.3 - April 06, 2010 (267.5 KB)
显示所有 (20 个版本)

Runtime 依赖关系 (5):

  • activesupport >= 3.0.0.beta4
  • bowline-bundler >= 0.0.1
  • rubyzip2 >= 2.0.1
  • supermodel >= 0.1.3
  • templater >= 0.3.2
  • 所有者:

    作者:

    • Alex MacCaw

    SHA 256 checksum:

    1b4b750a10210f881ff5407e5f32fe1b2f9a702e21941cb6947a45bce53dbe20

    下载总次数 67,600

    这个版本 6,231

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可s:

    需要的 Ruby 版本:

    相关链接: