RubyGems Navigation menu

brakeman-min 2.6.1

Brakeman detects security vulnerabilities in Ruby on Rails applications via static analysis. This version of the gem only requires the minimum number of dependencies. Use the 'brakeman' gem for a full install.

Versies:

  1. 4.7.2 - November 25, 2019 (154 KB)
  2. 4.7.1 - October 29, 2019 (153 KB)
  3. 4.7.0 - October 16, 2019 (153 KB)
  4. 4.6.1 - July 24, 2019 (153 KB)
  5. 4.6.0 - July 23, 2019 (153 KB)
  6. 2.6.1 - July 02, 2014 (120 KB)
Toon alle versies (73 totaal)

Eigenaren:

Authors:

  • Justin Collins

SHA 256 checksum:

9f9ec809ee02644488dcc62c0d88e875023afca0d88d34ba549f03832f3af9ba

Total downloads 166.917

Voor deze versie 1.615

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

License:

MIT

Required Ruby Version: >= 0

Links: