RubyGems Navigation menu

brakeman-min 4.1.0

Brakeman detects security vulnerabilities in Ruby on Rails applications via static analysis. This version of the gem only requires the minimum number of dependencies. Use the 'brakeman' gem for a full install.

版本列表:

  1. 4.7.2 - November 25, 2019 (154.0 KB)
  2. 4.7.1 - October 29, 2019 (153.0 KB)
  3. 4.7.0 - October 16, 2019 (152.5 KB)
  4. 4.6.1 - July 24, 2019 (152.5 KB)
  5. 4.6.0 - July 23, 2019 (152.5 KB)
  6. 4.1.0 - December 14, 2017 (142.5 KB)
显示所有 (73 个版本)

所有者:

作者:

  • Justin Collins

SHA 256 checksum:

29d9be77b06195675e6b803141da979438983c0970c182fe8b8ccf3145ecda9f

下载总次数 167,187

这个版本 451

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 0

相关链接: