RubyGems Navigation menu

brakeman-min 4.3.1

Brakeman detects security vulnerabilities in Ruby on Rails applications via static analysis. This version of the gem only requires the minimum number of dependencies. Use the 'brakeman' gem for a full install.

Versionen:

  1. 4.7.1 - October 29, 2019 (153 KB)
  2. 4.7.0 - October 16, 2019 (153 KB)
  3. 4.6.1 - July 24, 2019 (153 KB)
  4. 4.6.0 - July 23, 2019 (153 KB)
  5. 4.5.1 - May 11, 2019 (151 KB)
  6. 4.3.1 - June 07, 2018 (145 KB)
Zeige alle Versionen (72 total)

Development Abhängigkeiten (1):

Besitzer:

Autoren:

  • Justin Collins

SHA 256-Prüfsumme:

1497a934e0fe929d4b2685a3282e7976ebd75e901c56183601b5c528ff4021e0

Downloads insgesamt 165.729

Für diese Version 3.326

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

MIT

Erforderliche Ruby-Version: >= 0

Links: