RubyGems Navigation menu

breezer 0.8.1

Automatically set versions in your Gemfile

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.10.0 - March 26, 2020 (694.5 KB)
  2. 0.9.1 - February 12, 2020 (694.5 KB)
  3. 0.9.0 - February 12, 2020 (694.0 KB)
  4. 0.8.1 - February 12, 2020 (694.0 KB)
  5. 0.8.0 - February 12, 2020 (694.0 KB)
显示所有版本 (共 13 个)

Runtime 依赖 (1):

bundler > 1.0

Development 依赖 (5):

bump ~> 0.8
minitest ~> 5.14
rake ~> 13.0
rubocop ~> 0.79.0

业主:

推送:

作者:

  • André Aubin

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 22,506

这个版本 1,672

许可:

MIT

需要的 Ruby 版本: >= 2.1.0

需要的 RubyGems 版本: >= 2.7.0

链接: