RubyGems Navigation menu

Reverse dependencies for bsy-sunspot_rails Latest version of the following gems require bsy-sunspot_rails

Total downloads 2,363

For this version 2,363

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 0

Links: