RubyGems Navigation menu

Reverse dependencies for bundler-inject Latest version of the following gems require bundler-inject

Total downloads 385,104

For this version 27,053

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: