RubyGems Navigation menu

bundler-inject 1.1.0

bundler-inject is a bundler plugin that allows a developer to extend a project with their own personal gems and/or override existing gems, without having to modify the Gemfile, thus avoiding accidental modification of git history.

バージョン履歴:

  1. 1.1.0 - March 07, 2019 (14.5KB)
  2. 1.0.0 - March 05, 2019 (14KB)

Development依存性 (5):

オーナー:

作者:

  • ManageIQ Authors

SHA 256チェックサム:

21f4590e70e7e0dc7f81fd931990c13034101ff44a9f59dae9dcbfd33d31311b

累計ダウンロード数 198,241

現行バージョン 197,656

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

Apache-2.0

必要Rubyバージョン: >= 0

リンク集: