RubyGems Navigation menu

bundler-stats 2.2.0

Looks through your lockfile and tries to identify problematic use of dependencies

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 2.4.0 - July 01, 2023 (23.5 KB)
  2. 2.3.0 - February 13, 2022 (22.5 KB)
  3. 2.2.0 - February 09, 2022 (21.5 KB)
  4. 2.1.1 - November 30, 2021 (21.5 KB)
  5. 2.1.0 - November 29, 2021 (20.5 KB)
显示所有版本 (共 18 个)

Runtime 依赖 (2):

bundler >= 1.9, < 3
thor >= 0.19.0, < 2.0

Development 依赖 (5):

guard ~> 2.13
pry ~> 0.10
rspec ~> 3.4

业主:

推送:

作者:

  • Joseph Mastey

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 359,757

这个版本 1,312

许可:

MIT

需要的 Ruby 版本: >= 0

链接: