RubyGems Navigation menu

bunny 0.9.0.pre5

Easy to use synchronous Ruby client for RabbitMQ

Versiones:

  1. 2.14.2 - April 24, 2019 (200 KB)
  2. 2.14.1 - February 26, 2019 (200 KB)
  3. 2.13.0 - December 25, 2018 (200 KB)
  4. 2.12.1 - December 03, 2018 (200 KB)
  5. 2.12.0 - September 22, 2018 (200 KB)
  6. 0.9.0.pre5 - January 09, 2013 (40 KB)
Muestra todas las versiones (155 total)

dependencias de Runtime (1):

Autores:

  • Chris Duncan, Eric Lindvall, Jakub Stastny aka botanicus, Michael S. Klishin, Stefan Kaes

Administradores:

SHA 256 checksum:

9a777541d6e8ea7178655a729b49621752a7da2d866657f334ee17a1dca8db01

Total downloads 19.379.951

Para esta versión 1.192

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licencia:

MIT

Required Ruby Version: None

Required Rubygems Version: > 1.3.1

Enlaces: