RubyGems Navigation menu

bunny 0.9.0.pre9

Easy to use synchronous Ruby client for RabbitMQ

Versões:

  1. 2.15.0 - April 08, 2020 (202 KB)
  2. 2.14.4 - February 11, 2020 (202 KB)
  3. 2.14.3 - September 29, 2019 (202 KB)
  4. 2.14.2 - April 24, 2019 (202 KB)
  5. 2.14.1 - February 26, 2019 (202 KB)
  6. 0.9.0.pre9 - April 22, 2013 (137 KB)
Mostrar todas as versões (158)

Runtime Dependencies (1):

Donos:

Autores:

  • Chris Duncan, Eric Lindvall, Jakub Stastny aka botanicus, Michael S. Klishin, Stefan Kaes

SHA 256 checksum:

f31b9711ed0b8e063a644762464b83f988d4772bc4d52d5d0f5c3a78246e7297

Total de downloads 26.084.877

Desta versão 7.840

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: Nenhum

Versão Requerida do RubyGems: > 1.3.1

Links: