RubyGems Navigation menu

bunny 1.1.0.rc1

Easy to use, feature complete Ruby client for RabbitMQ 2.0 and later versions.

版本列表:

  1. 2.14.1 - February 26, 2019 (201.5 KB)
  2. 2.13.0 - December 25, 2018 (200.0 KB)
  3. 2.12.1 - December 03, 2018 (200.0 KB)
  4. 2.12.0 - September 22, 2018 (199.5 KB)
  5. 2.12.0.rc1 - September 08, 2018 (199.5 KB)
  6. 1.1.0.rc1 - January 04, 2014 (166.0 KB)
显示所有 (154 个版本)

Runtime 依赖关系 (1):

作者:

  • Chris Duncan, Eric Lindvall, Jakub Stastny aka botanicus, Michael S. Klishin, Stefan Kaes

所有者:

SHA 256 checksum:

3d65203f5cd494a5e266c71b56a4bd29bdb051e44e8983fd868b1e992d3dcde3

下载总次数 18,597,931

这个版本 1,545

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本:

需要的 RubyGems 版本: > 1.3.1

相关链接: