RubyGems Navigation menu

bunny 2.15.0

Easy to use, feature complete Ruby client for RabbitMQ 3.3 and later versions.

版本列表:

  1. 2.15.0 - April 08, 2020 (202.0 KB)
  2. 2.14.4 - February 11, 2020 (202.0 KB)
  3. 2.14.3 - September 29, 2019 (201.5 KB)
  4. 2.14.2 - April 24, 2019 (201.5 KB)
  5. 2.14.1 - February 26, 2019 (201.5 KB)
显示所有 (158 个版本)

Runtime 依赖关系 (1):

  • amq-protocol ~> 2.3, >= 2.3.1
  • 所有者:

    Pushed by:

    作者:

    • Chris Duncan, Eric Lindvall, Jakub Stastny aka botanicus, Michael S. Klishin, Stefan Kaes

    SHA 256 checksum:

    68defe545a634e171376e19e9114dab3c6da4030a3fb725f71a289cb72d2fcd9

    下载总次数 26,697,402

    这个版本 287,964

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 2.2

    相关链接: