RubyGems Navigation menu

bush_viper 0.0.1

Ruby wrapper for Mendeley API with a really cool name

Versions:

  1. 0.0.1 - June 30, 2015 (17 KB)

Runtime Dependencies (2):

Development Dependencies (7):

  • bundler ~> 1.7
  • dotenv ~> 2.0
  • minitest ~> 5.0
  • minitest-vcr ~> 1.0
  • rake ~> 10.0
  • vcr ~> 2.9
  • webmock ~> 1.0
  • Owners:

    Authors:

    • Kori Roys

    SHA 256 checksum:

    62ee8c56086ff472bdcd7a982919fb237940ecb5db26a626ec0732daf42a323e

    Total downloads 2,204

    For this version 2,204

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: