RubyGems Navigation menu

busser-rspec 0.5.0

A Busser runner plugin for RSpec

Versions:

  1. 0.7.6 - September 28, 2015 (8.5 KB)
  2. 0.7.5 - September 17, 2015 (8 KB)
  3. 0.7.4 - February 16, 2014 (7 KB)
  4. 0.7.3 - February 16, 2014 (7 KB)
  5. 0.7.2 - February 11, 2014 (7 KB)
Show all versions (13 total)

Runtime Dependencies:

Authors:

  • Adam Jacob

Owners:

512bac0de59a64c53fbc7fd08f2e553404e185775092cda379bbd0724eccab2b3df209f9246721d32df80cb938f8d473

SHA 256 checksum:

c5669f6beeebc8e65a9088c1b3509b291913c53f5fe1724bea77cf3f78c011c1

Total downloads 109,941

For this version 1,364

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache 2.0

Required Ruby Version: None

Links: