RubyGems Navigation menu

busser-rspec 0.7.1

A Busser runner plugin for RSpec

Versions:

  1. 0.7.6 - September 28, 2015 (8.5 KB)
  2. 0.7.5 - September 17, 2015 (8 KB)
  3. 0.7.4 - February 16, 2014 (7 KB)
  4. 0.7.3 - February 16, 2014 (7 KB)
  5. 0.7.2 - February 11, 2014 (7 KB)
  6. 0.7.1 - January 17, 2014 (7 KB)
Show all versions (13 total)

Runtime Dependencies (1):

Authors:

  • Adam Jacob

Owners:

SHA 256 checksum:

aa4bcddbf01a5aa2bd34ab9b02ad3ceffd4db2bf725795fc1000839fff28abb4

Total downloads 330,143

For this version 2,172

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache 2.0

Required Ruby Version: None

Links: