RubyGems Navigation menu

cache_the_ripper 0.0.1

Automatic versioning of Rails templates for key-based cache expiration

版本列表:

  1. 0.0.1 - November 13, 2012 (5.0 KB)

Runtime 依赖关系 (1):

作者:

  • Alex Scarborough

所有者:

Fef1418e6508b0f64d9188056a0278d2

SHA 256 checksum:

106257a8114becb6a44d0e15459bc00db7d13bf86448230863af587023a2de86

下载总次数 2,413

这个版本 2,413

Gemfile:
= Copy to clipboard Copied!

安装:
=

Licenses:

N/A

Required Ruby Version: None

相关链接: