RubyGems Navigation menu

Reverse dependencies for camaleon_cms_rails6 Latest version of the following gems require camaleon_cms_rails6

Total downloads 1,017

For this version 1,017

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.2

Links: