RubyGems Navigation menu

cancan_namespace 0.1.3

Add namespace for cancan authorization library

Versions:

  1. 0.1.3 - June 20, 2011 (7 KB)
  2. 0.1.2 - April 8, 2011 (7 KB)
  3. 0.1.1 - March 28, 2011 (7 KB)

Runtime Dependencies:

Authors:

  • Igor Galeta, Pavlo Galeta

Owners:

2214e6bf676caaeba923f76a50c2c540

Sha 256 checksum:

82d621d43e819c42ed6c07bc51007874515c42e3ae0300fc18fefb14b52c0c70

Total downloads 6,596

For this version 3,240

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: