RubyGems Navigation menu

canjs-rails 2.0.0

This gem provides CanJS (for jQuery) for your Rails 3.1+ application.

Versions:

  1. 2.0.0 - October 18, 2013 (80,5 ko)
  2. 1.1.2 - November 29, 2012 (70,5 ko)
  3. 0.1.0 - June 30, 2012 (66,5 ko)

Dépendances de Runtime (2):

Auteurs:

  • Craig Wickesser

Propriétaires:

67b4aa848655515300bb64bc9e01e0f5

Total de contrôle SHA 256:

8478af11d212220ba6f89d28e767c22ee5b6fd7af2228490dbaaf3a459414eca

Total de téléchargements 6 895

Pour cette version 2 578

Gemfile:
= Copier Copié!

installation:
=

Licences:

aucune

Version de Ruby requise: None

Required Rubygems Version: >= 1.3.6

Liens: