RubyGems Navigation menu

cantango-api 0.1.0

Ability, Can, Scope, Session, User, Account and more APIs for CanTango

Versiones:

  1. 0.1.3 - December 09, 2011 (20 KB)
  2. 0.1.2 - December 09, 2011 (20 KB)
  3. 0.1.1 - December 09, 2011 (20 KB)
  4. 0.1.0 - December 08, 2011 (20 KB)
  5. 0.0.0 - November 25, 2011 (10 KB)

dependencias de Runtime (6):

  • cantango-config >= 0.1.8.1
  • cantango-core >= 0.1.9.1
  • hashie ~> 1.2
  • rails >= 3.1
  • sugar-high ~> 0.6.2
  • sweetloader ~> 0.1.6
  • dependencias de Development (4):

  • bundler >= 1.1.rc
  • jeweler >= 1.6.4
  • rcov >= 0
  • rspec >= 2.6.0
  • Propietarios:

    Autores:

    • Kristian Mandrup

    SHA 256 checksum:

    af9df9ce0c973b2db5285446fdcf82e579a14f205cb88e9405cb0b2010bcd5fa

    Total de descargas 13.482

    Para esta versión 2.507

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    N/A

    Versión de Ruby requerida: Ninguno

    Enlace: