RubyGems Navigation menu

canvas_exporting 0.0.4

canvas server exporting for Rails

版本列表:

  1. 0.0.4 - May 06, 2015 (114.0 KB)
  2. 0.0.3 - April 23, 2015 (114.0 KB)
  3. 0.0.2 - April 23, 2015 (114.0 KB)
  4. 0.0.1 - April 22, 2015 (114.0 KB)

Runtime 依赖关系 (2):

  • phantomjs >= 1.9.8.0, ~> 1.9
  • rails < 5, >= 3.2
  • Development 依赖关系 (1):

  • rspec-rails >= 3.2.1, ~> 3.2
  • 所有者:

    作者:

    • jeffolen4, orangewolf

    SHA 256 checksum:

    256823425110028573ce04471c5536ec3d5c568e4a1152749671fb76202ad43a

    下载总次数 8,670

    这个版本 2,688

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: