RubyGems Navigation menu

capistrano-remote 的反向依赖 Latest version of the following gems require capistrano-remote

下载总次数 10,567

这个版本 2,752

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 0

相关链接: