RubyGems Navigation menu

caplinked-api 0.3.3

Ruby SDK for Caplinked's API.

Versions:

  1. 0.3.4 - May 24, 2017 (10 KB)
  2. 0.3.3 - March 22, 2017 (10 KB)
  3. 0.3.2 - March 07, 2017 (10 KB)
  4. 0.3.1 - February 20, 2017 (10 KB)
  5. 0.3.0 - February 18, 2017 (10 KB)
Show all versions (8 total)

Runtime Dependencies (4):

Development Dependencies (1):

  • bundler ~> 1.0
  • Owners:

    Authors:

    • Jordan Fowler, Jazz Garcha

    SHA 256 checksum:

    847c466897ae54e35ddc644d5171bbe349d8de634acfa597b8e34396eb544df0

    Total downloads 12,628

    For this version 2,667

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 1.9.3

    Links: