RubyGems Navigation menu

capybara-rails 0.0.1

capybara for rails

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.0.2 - October 18, 2013 (7.0 KB)
  2. 0.0.1 - October 17, 2013 (6.5 KB)

Runtime 依赖 (3):

Development 依赖 (2):

bundler ~> 1.3
rake >= 0

业主:

作者:

  • Kirill Mokevnin

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 56,202

这个版本 3,199

许可:

MIT

需要的 Ruby 版本:

链接: