RubyGems Navigation menu

Reverse dependencies for capybara-rumpelstiltskin Latest version of the following gems require capybara-rumpelstiltskin

Total downloads 886

For this version 886

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 2.2.2

Links: