RubyGems Navigation menu

capybara-screenshot_config 0.3.0

This gem is no longer maintained. Easier Capybara screenshot configuration gem.

Versions:

  1. 0.3.0 - September 25, 2016 (7.5 KB)
  2. 0.2.0 - September 25, 2016 (7 KB)
  3. 0.1.0 - February 08, 2016 (7 KB)
  4. 0.0.1 - February 05, 2016 (7 KB)
  5. 0.0.1.beta - February 05, 2016 (7 KB)

Runtime Dependencies (1):

  • capybara ~> 2.5
  • Development Dependencies (4):

  • bundler ~> 1.10
  • minitest >= 0
  • pry >= 0
  • rake ~> 10.0
  • Owners:

    Authors:

    • toshimaru

    SHA 256 checksum:

    21af7d5e6d670e722439ddf3f2b02c0632c0d7e78724981c31431e05efcaa6e6

    Total downloads 5,036

    For this version 1,118

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: