RubyGems Navigation menu

Reverse dependencies for card-mod-airbrake Latest version of the following gems require card-mod-airbrake

Total downloads 1,970

For this version 1,970

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

GPL-2.0, GPL-3.0

Required Ruby Version: >= 2.3.0

Links: