RubyGems Navigation menu

card_validator 0.1.4

Card Validator - simple card validator

Versions:

  1. 0.1.4 - August 12, 2016 (7.5 KB)
  2. 0.1.2 - August 12, 2016 (7.5 KB)
  3. 0.1.1 - August 12, 2016 (7.5 KB)
  4. 0.1.0 - August 12, 2016 (7.5 KB)

Development Dependencies (3):

  • bundler ~> 1.11
  • minitest ~> 5.0
  • rake ~> 10.0
  • Owners:

    Authors:

    • Ayrat Badykov

    SHA 256 checksum:

    65efdcdd8c57883149905ac8effd8eae9bd043e4684eea39797d75e410901826

    Total downloads 4,836

    For this version 2,270

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: