RubyGems Navigation menu

Dependências Reversas para carrierwave-docsplit Latest version of the following gems require carrierwave-docsplit

Total de downloads 5.890

Desta versão 3.462

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licenças:

N/A

Versão Requerida do Ruby: Nenhum

Links: