RubyGems Navigation menu

carrierwave-i18n 0.2.0

Locales for CarrierWave

Versions:

  1. 0.2.0 - April 07, 2017 (11 KB)
  2. 0.1.0 - February 02, 2016 (10.5 KB)

Development Dependencies (5):

  • bundler ~> 1.11
  • i18n-spec ~> 0.6.0
  • railties >= 0
  • rake ~> 10.0
  • rspec ~> 3.0
  • Owners:

    Authors:

    • Mehdi Lahmam

    SHA 256 checksum:

    cfdf02ccbe9f9ae04d41a7ddf250475041b2df7d8bfb7c2dbbf699a012130fb2

    Total downloads 1,144,526

    For this version 1,088,443

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: