RubyGems Navigation menu

Reverse dependencies for carrierwave-imagesorcery Latest version of the following gems require carrierwave-imagesorcery

Total downloads 12,982

For this version 6,434

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: